Linxeyes

[RESOLU] Soucis avec un top-vote

5 messages dans ce sujet

Posté(e) (modifié)

Bonjour :) ,

Depuis que je suis arrivée sur le serveur, je me suis lancée à voter donc pour augmenter celui-ci dans les top vote, ce qui amène à une meilleure visibilité, potentiellement plus de monde etc ... (oui bon, aussi en grande partie pour avoir des PV :D).

J'ai compris qu'il fallait bien cliquer sur "voter", faire la petit captcha, voter, puis recliquer sur le lien de redirection vers Origins pour que le vote soit comptabilisé et accrédité, ça il n'y a pas de problème, du moins ... presque! En fait, le dernier top vote ne fonctionne pas chez moi, et je n'ai jamais réussi à charger la page. Son nom est "topwowgratuit" et quand on clique sur "voter" nous sommes censé être redirigé vers http://topwowgratuit.free.fr/voter.php?site=Origins . J'ai bien un nouvel onglet qui s'ouvre avec ce lien, ceci dit la page reste blanche, totalement, (même pas quelque chose du style "une erreur est survenue" ou bien "le site est inaccessible" rien de rien :( ).

Donc du coup, toutes les fois où je peux voter, je réessaie encore d'y aller, mais en vain, et actualisé la page ne mène à rien, je garde la page blanche :/ De même si j'essaie juste sur le top vote simple, sans la partie pour voter pour le serveur ... (grossomodo http://topwowgratuit.free.fr/ )

J'ai des bloqueurs de pop up et de pubs (poper blocker 4.0.3.1, adblock et adblock plus, contentblockhelper), et j'ai déjà tenté de tous les désactiver pour le site en question; et aussi je suis sur google chrome,...

Je crois me souvenir que quelqu'un a le même soucis que moi, Arwenn il me semble ? Je ne sais plus trop ><" 

Je suis un peu dégoûtée du coup, du manque à gagner que ça commence à représenter :( Et j'aimerais bien tout de même pouvoir y avoir accès ^^

Voilà, je pense avoir à peu près tout résumer,  j'espère qu'on pourra m'aider pour ça :)

 

Linxeyes

Modifié par Linxeyes

Partager ce message


Lien à poster
Partager sur d’autres sites

Personne qui saurait comment résoudre mon problème? Ou finalement je suis la seule maintenant à garder ce soucis? ^^"

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le coup cela doit venir de ta connexion au site, mais si tu utilise chrome normalement il n'y a pas de problème, peu de gens on se problème on dirait en tout cas.

Je t'invite a regarder sur les forum internet d'autre personnes qui ont des problèmes de pages qui chargent pas, parfois celui-ci vient d'une mauvaise mise à jour du moteur de recherche, ou d'un conflit avec un module téléchargée c'est pas forcément visible sur toutes les pages mais ça peux entraîner des conflits avec certains sites. Bref pas sure que l'on puisse régler ce problème d'ici ^^

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oki, merci pour la réponse :) , je cherche du coups à régler ce problème, j'ai changé de moteur de recherche dernièrement, auparavant aussi j'en avais un dit "alternatif"(mais bon comme c'est un lien direct je pense pas que ça influence), je pense que je vais changer directement de navigateur internet (encore dans "l'alternatif" :d), car même s'il est bien à jour, je garde quand même ce soucis :c. Si malgré tout ça ne fonctionne pas, ce sera ptet mon fournisseur le problème ><.

 

Linxeyes

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Après une MAJ de java, le soucis s'est empiré (je ne voyais plus l'onglet des différents serveurs avec le nbre de persos co; ainsi que les différents "onglets" cliquables de la boutiques ne fonctionnaient plus), après une désinstallation complète de java et de son réinstallation, le soucis restait le même.

Donc le soucis venait bien de chrome, étant donné que j'avais tout vérifié, désactivé toutes les extensions, testé et changé différents moteur de recherche...

J'ai donc radicalement changé de navigateur internet pour Opera - tout se passe beaucoup mieux (et pourtant j'utilise les mêmes choses qu'avant). A présent, je vois sans problème l'onglet des serveurs, je peux cliquer sans problème sur la boutique, et enfin j'ai accès au dernier top vote x').

Donc, si un jour quelqu'un a le même soucis, il faut changer de navigateur :c.

 

Linxeyes

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

Copyright

Certains éléments de ce site sont la propriété intellectuelle de Blizzard Entertainment. Ces éléments peuvent être retirés sur simple demande de l'auteur. Blizzard Entertainment® est une marque commerciale, ou une marque déposée de Blizzard Entertainment aux Etats-Unis et/ou dans d'autres pays. Tous droits réservés.

CGV - Mentions Légales

CGV

Mentions Légales

Boutique Ingame

Achat Points Origins

Boutique

 

Suivez-Nous